GTA San Andreas [ SAMP ] Interface.editor ERROR
[b][/b] Было на компьютере пару гташек, потом я их удалил, оставил одну, пробую запускать а тут... [red][/red] [SA] Interface Editor ERROR!
Sorry, but this version of gta_sa.exe is not supported
Try to turn of "CheckExeVersion" param in the ini file.
Supported versions:
- 1.0us
-1.0us compact
2358 просмотров
год назад
SAMP
2 ответа
0
Скачай стандартный gta_sa.exe , .ini с https://gtaxmods.com
Ответ дан
год назад
1
Смени файл gta_sa.exe на версию 1.0us.
https://libertycity.ru/files/gta-san-andreas/20942-gta_sa.exe-v-1.0-us.html
Ответ дан
год назад
0
KIFFLOM - HAPPINESS IS YOURS! KIFFLOM!
Введите ваш ответ
Символов нужно 2